korob...@vinterdalen.se wants to notify you that the following packages may be 
out-of-date:


* linux-libre-lts 4.9.78_gnu-1 [libre] (armv7h): 
https://parabolagnulinux.org/packages/libre/armv7h/linux-libre-lts/
* linux-libre-lts 4.9.78_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-lts/
* linux-libre-lts 4.9.78_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-lts/
* linux-libre-lts-docs 4.9.78_gnu-1 [libre] (armv7h): 
https://parabolagnulinux.org/packages/libre/armv7h/linux-libre-lts-docs/
* linux-libre-lts-docs 4.9.78_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-lts-docs/
* linux-libre-lts-docs 4.9.78_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-lts-docs/
* linux-libre-lts-headers 4.9.78_gnu-1 [libre] (armv7h): 
https://parabolagnulinux.org/packages/libre/armv7h/linux-libre-lts-headers/
* linux-libre-lts-headers 4.9.78_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-lts-headers/
* linux-libre-lts-headers 4.9.78_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-lts-headers/


The user provided the following additional text:

Please, update to 4.9.80

_______________________________________________
Dev mailing list
Dev@lists.parabola.nu
https://lists.parabola.nu/mailman/listinfo/dev

Reply via email to