korob...@vinterdalen.se wants to notify you that the following packages may be 
out-of-date:


* linux-libre-firmware 4.13_gnu-1 [libre] (any): 
https://parabolagnulinux.org/packages/libre/any/linux-libre-firmware/


The user provided the following additional text:

Please, update to 4.15

_______________________________________________
Dev mailing list
Dev@lists.parabola.nu
https://lists.parabola.nu/mailman/listinfo/dev

Reply via email to