korob...@vinterdalen.se wants to notify you that the following packages may be 
out-of-date:


* linux-libre-tools-cgroup_event_listener 4.12_gnu-1 [libre] (armv7h): 
https://parabolagnulinux.org/packages/libre/armv7h/linux-libre-tools-cgroup_event_listener/
* linux-libre-tools-cgroup_event_listener 4.12_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-tools-cgroup_event_listener/
* linux-libre-tools-cgroup_event_listener 4.12_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-tools-cgroup_event_listener/
* linux-libre-tools-cpupower 4.12_gnu-1 [libre] (armv7h): 
https://parabolagnulinux.org/packages/libre/armv7h/linux-libre-tools-cpupower/
* linux-libre-tools-cpupower 4.12_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-tools-cpupower/
* linux-libre-tools-cpupower 4.12_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-tools-cpupower/
* linux-libre-tools-libtraceevent 4.12_gnu-1 [libre] (armv7h): 
https://parabolagnulinux.org/packages/libre/armv7h/linux-libre-tools-libtraceevent/
* linux-libre-tools-libtraceevent 4.12_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-tools-libtraceevent/
* linux-libre-tools-libtraceevent 4.12_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-tools-libtraceevent/
* linux-libre-tools-meta 4.12_gnu-1 [libre] (armv7h): 
https://parabolagnulinux.org/packages/libre/armv7h/linux-libre-tools-meta/
* linux-libre-tools-meta 4.12_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-tools-meta/
* linux-libre-tools-meta 4.12_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-tools-meta/
* linux-libre-tools-perf 4.12_gnu-1 [libre] (armv7h): 
https://parabolagnulinux.org/packages/libre/armv7h/linux-libre-tools-perf/
* linux-libre-tools-perf 4.10_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-tools-perf/
* linux-libre-tools-perf 4.12_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-tools-perf/
* linux-libre-tools-tmon 4.12_gnu-1 [libre] (armv7h): 
https://parabolagnulinux.org/packages/libre/armv7h/linux-libre-tools-tmon/
* linux-libre-tools-tmon 4.10_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-tools-tmon/
* linux-libre-tools-tmon 4.12_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-tools-tmon/
* linux-libre-tools-turbostat 4.10_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-tools-turbostat/
* linux-libre-tools-turbostat 4.12_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-tools-turbostat/
* linux-libre-tools-usbip 4.12_gnu-1 [libre] (armv7h): 
https://parabolagnulinux.org/packages/libre/armv7h/linux-libre-tools-usbip/
* linux-libre-tools-usbip 4.10_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-tools-usbip/
* linux-libre-tools-usbip 4.12_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-tools-usbip/
* linux-libre-tools-x86_energy_perf_policy 4.10_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-tools-x86_energy_perf_policy/
* linux-libre-tools-x86_energy_perf_policy 4.12_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-tools-x86_energy_perf_policy/


The user provided the following additional text:

Please, update to 4.15

_______________________________________________
Dev mailing list
Dev@lists.parabola.nu
https://lists.parabola.nu/mailman/listinfo/dev

Reply via email to