voida...@gmail.com wants to notify you that the following packages may be 
out-of-date:


* openrc 0.34.11-3.parabola1 [pcr] (armv7h): 
https://parabolagnulinux.org/packages/pcr/armv7h/openrc/
* openrc 0.34.11-3.parabola1 [pcr] (i686): 
https://parabolagnulinux.org/packages/pcr/i686/openrc/
* openrc 0.34.11-3.parabola1 [pcr] (x86_64): 
https://parabolagnulinux.org/packages/pcr/x86_64/openrc/
* openrc-init 0.34.11-3.parabola1 [pcr] (armv7h): 
https://parabolagnulinux.org/packages/pcr/armv7h/openrc-init/
* openrc-init 0.34.11-3.parabola1 [pcr] (i686): 
https://parabolagnulinux.org/packages/pcr/i686/openrc-init/
* openrc-init 0.34.11-3.parabola1 [pcr] (x86_64): 
https://parabolagnulinux.org/packages/pcr/x86_64/openrc-init/


The user provided the following additional text:

As of 2018-03-02 the OpenRC 0.35.2 package is available on GitHub.

_______________________________________________
Dev mailing list
Dev@lists.parabola.nu
https://lists.parabola.nu/mailman/listinfo/dev

Reply via email to