jc_gar...@iserlohn-fortress.net wants to notify you that the following packages 
may be out-of-date:


* linux-libre 4.15.2_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre/
* linux-libre 4.15.2_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre/
* linux-libre-docs 4.15.2_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-docs/
* linux-libre-docs 4.15.2_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-docs/
* linux-libre-headers 4.15.2_gnu-1 [libre] (i686): 
https://parabolagnulinux.org/packages/libre/i686/linux-libre-headers/
* linux-libre-headers 4.15.2_gnu-1 [libre] (x86_64): 
https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-headers/


The user provided the following additional text:

Current release is 4.15.7

_______________________________________________
Dev mailing list
Dev@lists.parabola.nu
https://lists.parabola.nu/mailman/listinfo/dev

Reply via email to