I think it does. That's the plan, anyways. Not sure when the great Java 8
migration will begin, though.

On 12 June 2018 at 12:35, Ralph Goers <ralph.go...@dslextreme.com> wrote:

> Doesn’t master require Java 8 anyway?
>
> Ralph
>
> > On Jun 12, 2018, at 10:11 AM, Matt Sicker <boa...@gmail.com> wrote:
> >
> > They don't appear to have Java 7 installed anymore or at least not
> > available in the usual location. A hybrid Java 8/10 build setup would be
> > good enough IMO.
> >
> > --
> > Matt Sicker <boa...@gmail.com>
>
>
>


-- 
Matt Sicker <boa...@gmail.com>

Reply via email to