We have two components for the same thing: "web gui" (55 issues) and UI (22 
We should merge them to one. Suggest we also rename it to “Admin UI” which is 
the most
common term used.

Jan Høydahl
Search Solution architect
Cominvent AS
+47 90125809

To unsubscribe, e-mail: dev-unsubscr...@lucene.apache.org
For additional commands, e-mail: dev-h...@lucene.apache.org

Reply via email to