Hi, @janiszt. I remember you mentioned it has problems when
use test-upgrade.py to test upgrading from leveldb 1.4 to leveldb 1.19. Is
it still a problem now?

On Mon, Sep 19, 2016 at 1:28 AM, Tomek Janiszewski <jani...@gmail.com>
wrote:

> Hi
>
> I'm looking for shephard for:
> https://issues.apache.org/jira/browse/MESOS-970
> Patch: https://reviews.apache.org/r/51053/
>
> Best
> Tomek
>



-- 
Best Regards,
Haosdent Huang

Reply via email to