Hi Nicolas,

Your scripts are more sophisticated. Will you install them? If you do so could you please take into account

https://issues.apache.org/jira/browse/OFBIZ-10755 ?

Jacques

I'm in favor, so yes I will update them with this

Nicolas

Reply via email to