On Tue, Jan 21, 2014 at 11:29:26AM -0800, Joe Stringer wrote: > An upcoming patch will introduce another, completely unrelated seq to > 'struct nl_dump'. Giving this one a better name should reduce confusion. > > Signed-off-by: Joe Stringer <[email protected]>
Applied, thanks (I'm still looking at patch 2). _______________________________________________ dev mailing list [email protected] http://openvswitch.org/mailman/listinfo/dev
