[ 
https://issues.apache.org/jira/browse/RANGER-1967?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
 ]

Zsombor Gegesy updated RANGER-1967:
-----------------------------------
    Fix Version/s:     (was: master)
                   1.0.0

> The Ranger support the Kafka 1.0.0
> ----------------------------------
>
>                 Key: RANGER-1967
>                 URL: https://issues.apache.org/jira/browse/RANGER-1967
>             Project: Ranger
>          Issue Type: New Feature
>          Components: plugins
>            Reporter: Qiang Zhang
>            Assignee: Zsombor Gegesy
>            Priority: Major
>              Labels: newbie, patch
>             Fix For: 1.0.0
>
>         Attachments: RANGER-1967-2.patch, RANGER-1967-3.patch, 
> RANGER-1967.patch
>
>
> Now the Ranger don't support the Kafka 1.0.0. We should support the Kafka 
> 1.0.0.



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

Reply via email to