Github user HeartSaVioR commented on the issue:

    https://github.com/apache/storm/pull/2538
  
    @srdo 
    Thanks for the great work. I'd rather not review the two PRs since @hmcl 
already gave a nice review. If you would like to merge twos by yourself, please 
replace storm-kafka-client 1.1.x/1.0.x with 1.x afterwards. If you would rather 
let me do it please let me know. Thanks in advance!


---

Reply via email to