Hi, What's your opinion about that idea? It will reduce code duplication in few places but it will break users' apps (some of them are using "do" prefix for sure). This is a relic of Struts1 and it should be gone IMHO.
https://issues.apache.org/jira/browse/WW-4439 Regards -- Ćukasz + 48 606 323 122 http://www.lenart.org.pl/ --------------------------------------------------------------------- To unsubscribe, e-mail: [email protected] For additional commands, e-mail: [email protected]
