On Tue, Feb 10, 2009 at 9:54 AM, Andreas Andreou <[email protected]> wrote:

> I feel there should be a better name for this. I could propose one
> ExtendedAsset or VariableAsset but i dont know if more methods will
> end up there... Is Asset2 meant to be directly used by users?

It's not 'internal' so i guess yes.

-- 
Massimo
http://meridio.blogspot.com

---------------------------------------------------------------------
To unsubscribe, e-mail: [email protected]
For additional commands, e-mail: [email protected]

Reply via email to