Hi

I have been fixed a few issues in tomcat-native trunk, I would like to
tag and "release".

updating openssl and apr to their latest version is also planed for 1.2.17

Any objections?

I have looked to https://bz.apache.org/bugzilla/show_bug.cgi?id=53940
but it is more work that expected. OK to move to 1.2.18?

Cheers

Jean-Frederic

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscr...@tomcat.apache.org
For additional commands, e-mail: dev-h...@tomcat.apache.org

Reply via email to