Github user zjffdu commented on the issue:

    https://github.com/apache/zeppelin/pull/2839
  
    @MeethuM  Could you try maven 3.3.9 which is what I use ?


---

Reply via email to