Github user r-kamath commented on the issue:

    https://github.com/apache/zeppelin/pull/2928
  
    @zjffdu this is due to a change in npm. We need this go in 0.8 as well.


---

Reply via email to