> As another follow up to this the gnome-python2-evince package (needed
> from sugar-read) incorrectly required evince-devel which in turn pulls
> in a chunk of the devel stack plus perl, I've filed RH bug 490112 to
> get this fixed so hopefully it should be done before too long. If you
> think its work doing quickly it might be worthwhile adding it to the
> F11Beta tracker.

Continuing the thread by talking to myself. This has been fixed and
I've asked if we can get it tagged into the F11 beta.

Peter
_______________________________________________
Devel mailing list
Devel@lists.laptop.org
http://lists.laptop.org/listinfo/devel

Reply via email to