Revision: 9359
http://opensips.svn.sourceforge.net/opensips/?rev=9359&view=rev
Author: liviuchircu
Date: 2012-10-21 06:50:09 +0000 (Sun, 21 Oct 2012)
Log Message:
-----------
Fixed a subtle bug in ds_count() and improved code readability
Modified Paths:
--------------
trunk/modules/dispatcher/dispatch.c
trunk/modules/dispatcher/dispatch.h
trunk/modules/dispatcher/dispatcher.c
This was sent by the SourceForge.net collaborative development platform, the
world's largest Open Source development site.
_______________________________________________
Devel mailing list
[email protected]
http://lists.opensips.org/cgi-bin/mailman/listinfo/devel