Hello,

I noticed the commit at
https://gitlab.com/NTPsec/ntpsec/commit/6d17955b03ca65d67f2cc2ceba01bd60e07d5fd4
and have a question regarding this:
Why wouldn't we require a certain openssl version as there are a number
of security vulnerabilities in (older) openssl?

Kind regards,
Udo
_______________________________________________
devel mailing list
devel@ntpsec.org
http://lists.ntpsec.org/mailman/listinfo/devel

Reply via email to