Hi,

Please `sudo dnf update ovirt-js-dependencies` to line up with branding
changes soon to be merged to master. The latest version is
ovirt-js-dependencies-1.2.0-3.1

It's in the repos [1], but let me know if you have issues installing it.

Best wishes,
Greg

[1]
http://plain.resources.ovirt.org/repos/ovirt/tested/master/rpm/fc26/noarch/ovirt-js-dependencies-1.2.0-3.1.fc26.noarch.rpm

-- 
Greg Sheremeta, MBA
Sr. Software Engineer
Red Hat, Inc.
gsher...@redhat.com
_______________________________________________
Devel mailing list
Devel@ovirt.org
http://lists.ovirt.org/mailman/listinfo/devel

Reply via email to