Hi all,

As some of you probably noticed, the support for Fedora since 23 or so
was considered "tech preview", and required some manual workarounds,
mainly installing python2-dnf.

I now spent some time on yet another workaround, as I got a report
that above is not enough for Fedora 26, and eventually concluded this
will require quite a lot more work, which was already decided to be
postponed to oVirt 4.3.

So for now, you should consider that $subject.

See also:

https://bugzilla.redhat.com/show_bug.cgi?id=1416854
https://gerrit.ovirt.org/80347

Best,
-- 
Didi
_______________________________________________
Devel mailing list
Devel@ovirt.org
http://lists.ovirt.org/mailman/listinfo/devel

Reply via email to