Citing Calle:
as a first step for any problem like this, you MUST
Use CTRL-SHIFT-J to open the Chrome console (I'm assuming you are using
Chrome), and copy the error messages appearing there (if any) to the post.
In many cases, the messages appearing will directly or indirectly show you
what the problem is.
Monitor the tomcat/catalina log when you click save and continue, and again
copy the relevant sections to your post

Furthermore, your post do not indicate whether this is a newly defined
program which has never worked OR if it is a program that previously worked
fine and now don't work any more. If the latter, any information about
recent changes (e.g. updating to  a newer 2.29 war file) is helpful

On Mon, Oct 29, 2018, 7:08 AM Fahad Siddiqui <> wrote:

> Waiting for reply on below query.
> Thanks :)
> Sent from Outlook <>
> ------------------------------
> *From:* Fahad Siddiqui
> *Sent:* Friday, October 26, 2018 12:28:06 PM
> *To:*
> *Subject:* Issue with the Pivot Table
> Thanks Knut for your reply. I have already run the analytics but issue is
> still the same i am also sharing the screen shot of actual issue.
> in screenshot i have data elements but its not showing and in second
> screen shot organisational units also not showing up. Thanks in advance.
> Sent from Outlook <>
> _______________________________________________
> Mailing list:
> Post to     :
> Unsubscribe :
> More help   :
Mailing list:
Post to     :
Unsubscribe :
More help   :

Reply via email to