On 10/28/2014 09:07 AM, Daniel N wrote:
Awesome, would be nice if it was included with the default install for
2.067+

It says 0.1.x, maybe when it's over 0.5.x :).
In any case I'm really glad to see this moving forward.

Reply via email to