On 2015-09-01 15:40, Steven Schveighoffer wrote:

I'm not 100% sure, but that does seem like a bug.


I see now that there's a deprecation message when compiling with 2.067.0. So it looks like it's intended.

--
/Jacob Carlborg

Reply via email to