On Thursday, 10 September 2015 at 17:14:03 UTC, anonymous wrote:
After uninstalling dmd 2.068 andinstalling the .deb package instead of downloading+extracting the tar.xz everything works fine!


The tar.xz package should work as well.

Reply via email to