On 9/02/2016 12:23 AM, Atila Neves wrote:
What's new:

Built-in unittest blocks can now have a name with just a string UDA:

@("test that does stuff") unittest {... }

I feel obliged to point out that this is going to be a disaster as soon as any other library decides that means something else.

Reply via email to