Mostly because an important feature of the library manager was not compatible with DUB > v0.9.24. Otherwise almost nothing.


See https://github.com/BBasile/Coedit/releases/tag/2_update_6 for the changelog and the binaries.

Reply via email to