On Tuesday, 4 July 2017 at 01:39:23 UTC, Seb wrote:
...


Thanks for doing this.

IMO there should be a link under the "switch to pre-release." link in the current docs.

Maybe replace it with a dropdown to select the version from 2.066 to pre-release?

Reply via email to