On Saturday, 5 August 2017 at 22:43:31 UTC, WebFreak001 wrote:
try out the new version please uninstall code-d and install code-d-beta (https://marketplace.visualstudio.com/items?itemName=webfreak.code-d-beta, it's version 0.16.1) and just try to use it.


Failed to install serve-d (Error code 2)
https://pastebin.com/EMgV1tR2

Reply via email to