On Saturday, 12 August 2017 at 12:43:14 UTC, Sönke Ludwig wrote:
v0.8.1-rc.2 now supports setting a version "VibeUseOpenSSL11" in the package recipe to compile against the OpenSSL 1.1.0 API on systems that don't have 1.0.1 anymore.


Thanks for making that change!

Reply via email to