On Thursday, 28 September 2017 at 09:26:19 UTC, Claude wrote:
However, I did not find any SDL2-2.0.6 package for Ubuntu... :(

I built it, it works fine.

Reply via email to