New d-apt dmd deb packages released (ver. 2.077.1-0.1)

This release fix these problems:

- Move rdmd from "dmd-tools" to "dmd-compiler"
- Add "dmd-bin (<< 2.077.1-0)" at "Conflicts:" and "Replaces:" fields on 
"dmd-compiler" and "dmd-tools" deb packages, to avoid upgrade conflicts.

Jordi

Reply via email to