--- Comment #1 from Sean Kelly <> 2010-06-08 13:08:01 PDT 
There appears to be little consistency with this field for TypeInfo.  Some have
a "next" member, some have a "base" member, and some have an "m_next" member. 
I'm afraid I'll break something if I change this, so I'm reassigning to Walter.
 Ideally, all TypeInfo classes will use the same name (like "base") for the
member variable and override next() appropriately.

Configure issuemail:
------- You are receiving this mail because: -------

Reply via email to