Summary: lockstep <=> zip names
           Product: D
           Version: D2
          Platform: All
        OS/Version: All
            Status: NEW
          Severity: enhancement
          Priority: P2
         Component: Phobos

--- Comment #0 from 2010-08-17 04:58:17 PDT ---
I have already tried and appreciated lockstep() (and few successive updates):

But I'd like lockstep() and zip() to have their names swapped, because I think
the current lockstep() is more commonly useful in my code, so it's better to
give it the shorter name.

Configure issuemail:
------- You are receiving this mail because: -------

Reply via email to