Jonathan M Davis <> changed:

           What    |Removed                     |Added
                 CC|                            |

--- Comment #1 from Jonathan M Davis <> 2010-08-17 
16:37:48 PDT ---
Well, short names are good, but I find lockstep() to be far more descriptive,
and zip() does not make me think of what lockstep() does at all. So,
personally, I'd prefer to keep the name lockstep(), but I understand why you'd
want to change it.

Configure issuemail:
------- You are receiving this mail because: -------

Reply via email to