On Friday, 26 April 2013 at 10:52:09 UTC, bearophile wrote:
Timon Gehr:

I think what you call flip2 should be called flip.

Why?

Bye,
bearophile

flip2 is the more general and useful function with new functionality so there's no need for what was flip and we should call the new function 'flip'.

Reply via email to