On Friday, 16 September 2016 at 02:39:07 UTC, Sai wrote:


If stability is more important, I recommend to only update to x.y.2 or higher releases, just don't update to x.y.0 releases.

yes, reliability is more important, could you, please, point out the link where i can read about versions?

Here is the changelog page:

https://dlang.org/changelog/2.071.1.html

thank you

Reply via email to