Le 09/02/2018 à 20:08, Henri Boyet a écrit :
Le 09/02/2018 à 14:38, Sophie a écrit :
Bonjour,
Jean-Baptiste publiera l'annonce officielle sans doute plus tard dans la
journée, mais deux nouvelles versions 5.4.5 et 6.0.1 viennent d'être
publiées. Nous vous encourageons vivement à mettre à jour votre
environnement sur ces versions qui corrigent plusieurs crashs sur
Windows dans la branche 6.0 et une faille de sécurité sur les deux
branches 5.4 et 6.0.
Bonjour Sophie,
Merci pour cette info. Est-ce que les versions Linux sont aussi concernées par la faille de sécurité ?

Bonsoir Henri,

Apparemment oui. IL s'agit d'une vulnérabilité trouvée dans le module Calc, via la formule WEBSERVICE.

Il est recommandé à tous les utilisateurs de passer à LibreOffice > = 5.4.5 ou> = 6.0.1.

Je pense que Jean-Baptiste confirmera.

Cordialement, Philippe



        
        
        
        


        
        
        
        





--
Envoyez un mail à discuss+unsubscr...@fr.libreoffice.org pour vous désinscrire
Les archives de la liste sont disponibles à 
https://listarchives.libreoffice.org/fr/discuss/
Tous les messages envoyés sur cette liste seront archivés publiquement et ne 
pourront pas être supprimés

Répondre à