On my iBook, I had version 3.2 of Authoxy working fine, using NTLM authentication. When I installed 3.2.5, it stopped working. So I reinstalled 3.2 and all was fine again.

Now I've got a Macbook, 3.2 won't work on it. So I've been forced to install 3.2.5, which I can't get to connect! When I look at the log, it says it's too large to parse properly.


Does anyone have any suggestions? Sorry if this has come up before, I can't find any archives to look through.

Cheers

Ian

Reply via email to