They are 1GB modules.

 

--mh

 

From: Andy Holzrichter [mailto:aholzrich...@cta-inc.com] 
Sent: Monday, February 14, 2011 3:43 PM
To: discussion@pfsense.com
Subject: RE: [pfSense-discussion] Transcend IDE Flash Modules...

 

 

From: Michael Hardrick [mailto:mi...@tnweb.com] 
Sent: Saturday, February 12, 2011 4:28 AM
To: discussion@pfsense.com
Subject: [pfSense-discussion] Transcend IDE Flash Modules...

 

Any reason I should not be able to install pfSense on one of these modules??

I can install Monowall & Mikrotik, but not pfSense.

 

The error refers first to being able to have a partition of at least 244MB.

Then it just craps out after a few attempts to create the / partition.

 

Tks,

MikeH

 

 

 

Is it one of the 256MB modules?  The actual partition size might fall
slightly under 244.  We've got some in the shop but I haven't checked the
partition size recently.  

 

  _____  

No virus found in this message.
Checked by AVG - www.avg.com
Version: 10.0.1204 / Virus Database: 1435/3443 - Release Date: 02/14/11

Reply via email to