Anyone running 2.67rc6 or 2.67rc7 should be aware that there's a
remotely exploitable buffer overflow in those trees. I just tagged
2.67rc8, which includes the fix.


Cheers,

Simon.

_______________________________________________
Dnsmasq-discuss mailing list
Dnsmasq-discuss@lists.thekelleys.org.uk
http://lists.thekelleys.org.uk/mailman/listinfo/dnsmasq-discuss

Reply via email to