*** This bug is a duplicate of bug 1643467 ***
    https://bugs.launchpad.net/bugs/1643467

Please understand that "ubuntu-docs (Ubuntu)" is intended for reporting
issues with the Ubuntu desktop guide. It's not a general wailing wall.

** Package changed: ubuntu-docs (Ubuntu) => libav (Ubuntu)

** This bug has been marked a duplicate of bug 1643467
   Firefox 50 blocks Ubuntu 14.04 LTS's version of libavcodec

-- 
You received this bug notification because you are a member of
Documentation Packages, which is subscribed to ubuntu-docs in Ubuntu.
https://bugs.launchpad.net/bugs/1646554

Title:
  libav code

Status in libav package in Ubuntu:
  New

Bug description:
  libav codec may be vulnerable or is not supported and should be
  updated to play video

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/libav/+bug/1646554/+subscriptions

-- 
Mailing list: https://launchpad.net/~documentation-packages
Post to     : documentation-packages@lists.launchpad.net
Unsubscribe : https://launchpad.net/~documentation-packages
More help   : https://help.launchpad.net/ListHelp

Reply via email to