Hi,

I will switching to three Proxmox V5.1 nodes for HA with DRBD.
Since V5, drbdmanage and drbd-utils are no more available as debian
packages on Proxmox repositories.

Does Linbit provide repositories for Debian stretch for theses packages ?

Thanks in advance.

-- 
Best regards, Jean-Daniel TISSOT
<https://chrono-environnement.univ-fcomte.fr/acteurs/annuaire/article/tissot-jean-daniel>

_______________________________________________
drbd-user mailing list
drbd-user@lists.linbit.com
http://lists.linbit.com/mailman/listinfo/drbd-user

Reply via email to