On 11/4/26 9:40 PM, Konstantin Khorenko wrote: > + pmdsize = read_pmd_pagesize();
read_pmd_pagesize() is pmd_psize() in mm-new since 5d123bb07b18
("kselftest: mm: rename read_pmd_pagesize() to pmd_psize()"), so this
won't build there, will it?
--
cheers,
jose a. p-a
