C.J. Adams-Collier has proposed merging ~cjcollier/drizzle/build-changes into Drizzle Active Development Branch.
Whiteboard: * fixed --disable-assert code (thanks Monty) * added check for auth_pam * added Host CPU info * better names for the C++ header and namespace info -- https://code.launchpad.net/~cjcollier/drizzle/build-changes/+merge/1263 You are subscribed to branch Drizzle Active Development Branch. _______________________________________________ Mailing list: https://launchpad.net/~drizzle-discuss Post to : [email protected] Unsubscribe : https://launchpad.net/~drizzle-discuss More help : https://help.launchpad.net/ListHelp

