On Sun, Dec 20, 2009 at 11:53:35AM -0500, Jay Pipes wrote: > The method you describe below sounds like a sensible approach > indeed. However, can I make a small request and ask that the UDF > SHOW_TABLE_PROTO() be renamed to SHOW_TABLE_MESSAGE() (or > PRINT_TABLE_MESSAGE())? :)
SHOW_TABLE_MESSAGE() it is. merge req in. -- Stewart Smith _______________________________________________ Mailing list: https://launchpad.net/~drizzle-discuss Post to : [email protected] Unsubscribe : https://launchpad.net/~drizzle-discuss More help : https://help.launchpad.net/ListHelp

