On 10/17/16 08:49, Vladimir Olovyannikov wrote:
> Thank you Laszlo,
> Sorry, I missed the fields; it is my first contribution, I will add the
> required lines, review the source according to your comments and will
> resubmit the patch.
> So do you think the command should be _gpt instead of gpt? I was
> following TFTP and SF commands as a template.
Right, at this point I'm confused about TFTP even, in retrospect. It's
not in the spec, so I guess it should have been _TFTP. I hope Jaben and
Ray can advise us. :)
edk2-devel mailing list