See also:
https://bugs.launchpad.net/ubuntu/+source/anki/+bug/1633737 Anki fails to start 
in Yakkety due to missing QtWebKit
https://bugs.launchpad.net/ubuntu/+source/mnemosyne/+bug/1633725 Mnemosyne 
fails to start in Yakkety due to missing QtWebKit

This seems to be the third bug of this nature at least. Is there an
upstream package where we should file this bug? Python-qt4?

** Also affects: anki (Ubuntu)
   Importance: Undecided
       Status: New

** Also affects: mnemosyne (Ubuntu)
   Importance: Undecided
       Status: New

** No longer affects: anki (Ubuntu)

** No longer affects: mnemosyne (Ubuntu)

-- 
You received this bug notification because you are a member of Edubuntu
Bugsquad, which is subscribed to anki in Ubuntu.
https://bugs.launchpad.net/bugs/1620300

Title:
  Spyder won't start

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/spyder/+bug/1620300/+subscriptions

_______________________________________________
Mailing list: https://launchpad.net/~edubuntu-bugs
Post to     : edubuntu-bugs@lists.launchpad.net
Unsubscribe : https://launchpad.net/~edubuntu-bugs
More help   : https://help.launchpad.net/ListHelp

Reply via email to