Merci pour ta réponse  mais dans mon cas c'est l'inverse, j'utilise uniquement 
le 5 volts, je dois donc charger le 12 volts  avec ampoule 12v 10 W  ou bien 
résistance 22 Ohms 10 W d'après  ce que l'on m'a dit.
Merci


13 août 2015 a écrit :
>Efectivement comme le dit Jean, il faut charger l’alim, avec une
>resistance sur le 5v…Sinon ça n’ira pas… ! La video : La resistance
>doit etre dans son boitier, il dit qu’il a une alim faite avec une
>alimentation d’ordinateur, donc il a dû la manipuler !...
>
> 
>
>Google sera ton amis pour le choix de résistances.. en principe, qq
>chose comme une résistance 10 Ohm a 10W sera sufisante…branchée sur 5 v
>et masse 
>
> 
>
>Pour ton info, j’en ai 2 ainsi montées, pour mes chargeurs.. qui me
>donnent toutes les 2 entiere satisfaction…
>
>fuente-alimentacion-00-esquema-atx
>
> 
>
> 
>
> 
>
>Enrique Iglesias
>
> 
>
>De: electron.libre-ow...@ml.free.fr
>[mailto:electron.libre-ow...@ml.free.fr] En nombre de Mido
>Enviado el: jueves, 13 de agosto de 2015 13:34
>Para: electron.libre@ml.free.fr
>Asunto: [electron.libre] Re: Alimentation PC
>
> 
>
>Merci pour votre réponse, 
>J'ai mis un interupteur avec fil vert et masse, la charge doit-je la
>mettre sur le 12 volts ou sur le 5volts ?
>Vous vous avez sans doute remarqué  sur la vidéo qu'il ne dit rien au
>sujet  de la charge, de plus on voit les autres fils  de couleur
>regroupé  sans ampoule, à  moins qu'il ai mis une résistance  et qui
>est caché  dans le paquet de fils.
>Cordialement 
>
>Jean Louis 
>
>
>13 août 2015 a écrit :
>
>Bonjour,
>
>Déjà pour qu'une alim. PC fonctionne il faut mettre à la masse le fil
>vert du connecteur 20/24 pins (fil vert sur fil noir) et en plus il
>faut 
>une "charge" un vieux disque dur peut faire l'affaire ou une ampoule
>21W de voiture (feu stop)
>
>Jean
>
>Le 13/08/2015 12:29, Mido a écrit :
>
>Bonjour,
>Je voudrais faire le teste de cette vidéo       
>https://www.youtube.com/watch?v=sb6WvK6T5lc
>Mais je n'y arrive pas,  mon alimentation  5 volts 28 ampères,  3,3
>volts  18 ampères  et 12 volts 15 ampères,  380 W  maxi pour 12 volts
>180 W , 3.3 et 5 volts 200w.
>Lorsque j'allume l'alimentation  pour l'électrolyse  elle se met en
>sécurité,  j'ai fais des tests  en supprimant progressivement des
>plaques sans résultats  sauf en arrivant à  seulement  une positive et
>une négative,  mais,  ça  fonctionne qu'à  une distance l'une de
>l'autre, jusqu'à  un minimum de 2cm ecartement  car    en dessous
>l'alimentation  se met en sécurité.
>Les plaques font 9 cm de côté  et 1,5 MM d'épaisseur,  il y a comme sur
>sa cellule, 7 plaques positives et 8 negatives
>Qu'à du faire la personne de la vidéo  pour que ça  fonctionne?
>J'ai reproduit exactement ce qu'il a fait (difficile de tout comprendre
>avec son accent...)  il n'a pas indiqué  s'il a fait une modification
>sur son alimentation.
>Merci pour l'aide que vous voudrez  bien m'apporter
>Cordialement
>
>Jean louis
>-- Envoyé de mon téléphone Android avec K-@ Mail
><https://play.google.com/store/apps/details?id=com.onegravity.k10.pro2>
>. Excusez la brièveté. 
>
> 
>
>
>-- Envoyé de mon téléphone Android avec K-@ Mail
><https://play.google.com/store/apps/details?id=com.onegravity.k10.pro2>
>. Excusez la brièveté.
>
>__________ Informaci󮠤e ESET NOD32 Antivirus, versi󮠤e la base de
>firmas de virus 12087 (20150813) __________
>
>ESET NOD32 Antivirus ha comprobado este mensaje.
>
>http://www.eset.com

-- Envoyé de mon téléphone Android avec K-@ Mail. Excusez la brièveté.

Répondre à